Upgrade to Themler personal

Themler personalにアップグレードをしましたが今のところ役立たずです

というのはどういう動作をしているのかさっぱりわかりません

最終的には

ここでストップ先に進めません

どうもアップグレード購入は間違いだったようです

PHP7.1.2でNibbleblog

PHP7.1.2でのNibbleblegは正常にうごきました。

インストール済みのNibbleblogのPHPのバージョンを変更した場合エラーがでました

新規にPHP7.1.2でインストールしたら何の問題もなく正常に動作したのでご報告します

勝手な言い分への返事

わたしの勝手な言い分への返事がきました

丁寧なお返事の一部

市場の動向に伴い、販売価格の変動がございました。
販売価格につきましては、値下がることも値上がることもございます。

また、検討させていただきました結果、
再度、値下げはできかねてしまいます。

ご希望に副えず、誠に申し訳ございません。
何卒、ご了承の程、よろしくお願い申し上げます。

 

申し訳ありませんでした